<!DOCTYPE html>
<html lang="ca">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.laveudafrica.com/xmlrpc.php">

<title>Argelia pide negociaciones directas entre Marruecos y el Frente Polisario &#8211; La veu d&#039;Àfrica</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La veu d&#039;Àfrica &raquo; canal d&#039;informació" href="https://www.laveudafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La veu d&#039;Àfrica &raquo; Canal dels comentaris" href="https://www.laveudafrica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laveudafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admiral-custom-fonts-css'  href='https://www.laveudafrica.com/wp-content/themes/admiral/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laveudafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='https://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=1.1.41_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='https://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=1.1.41_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='https://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=1.1.41_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='admiral-stylesheet-css'  href='https://www.laveudafrica.com/wp-content/themes/admiral/style.css?ver=1.6.6' type='text/css' media='all' />
<style id='admiral-stylesheet-inline-css' type='text/css'>
.site-title { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.laveudafrica.com/wp-content/themes/admiral/assets/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.laveudafrica.com/wp-content/themes/admiral/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.laveudafrica.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.laveudafrica.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script class="cmplz-script" type="text/plain" src='https://www.laveudafrica.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/themes/admiral/assets/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='admiral-jquery-navigation-js-extra'>
/* <![CDATA[ */
var admiral_menu_title = "Navigation";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/themes/admiral/assets/js/navigation.js?ver=20160719' id='admiral-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://www.laveudafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laveudafrica.com/wp-json/wp/v2/posts/114040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laveudafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laveudafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.7" />
<link rel="canonical" href="https://www.laveudafrica.com/argelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario/" />
<link rel='shortlink' href='https://www.laveudafrica.com/?p=114040' />
<link rel="alternate" type="application/json+oembed" href="https://www.laveudafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laveudafrica.com%2Fargelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laveudafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laveudafrica.com%2Fargelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario%2F&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Comparteix",
	Save: "Desa",
	Subscribe: "Subscriure's",
	Email: "Correu electrònic",
	Bookmark: "Preferit",
	ShowAll: "Mostra tots",
	ShowLess: "Mostra menys",
	FindServices: "Cerca servei(s)",
	FindAnyServiceToAddTo: "Troba instantàniament qualsevol servei per a afegir a",
	PoweredBy: "Potenciat per",
	ShareViaEmail: "Comparteix per correu electrònic",
	SubscribeViaEmail: "Subscriu-me per correu electrònic",
	BookmarkInYourBrowser: "Afegiu l'adreça d'interès al vostre navegador",
	BookmarkInstructions: "Premeu Ctrl+D o \u2318+D per afegir als preferits aquesta pàgina",
	AddToYourFavorites: "Afegiu als vostres favorits",
	SendFromWebOrProgram: "Envia des de qualsevol adreça o programa de correu electrònic",
	EmailProgram: "Programa de correu electrònic",
	More: "Més&#8230;",
	ThanksForSharing: "Gràcies per compartir!",
	ThanksForFollowing: "Gràcies per seguir!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" sizes="32x32" />
<link rel="icon" href="https://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" />
<meta name="msapplication-TileImage" content="https://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" />
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-114040 single-format-standard wp-custom-logo wp-embed-responsive ecwd-theme-admiral post-layout-one-column comments-hidden">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			
			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://www.laveudafrica.com/" class="custom-logo-link" rel="home"><img width="531" height="80" src="https://www.laveudafrica.com/wp-content/uploads/2020/11/cropped-logo_lvda-2020b.png" class="custom-logo" alt="La veu d&#039;Àfrica" srcset="https://www.laveudafrica.com/wp-content/uploads/2020/11/cropped-logo_lvda-2020b.png 531w, https://www.laveudafrica.com/wp-content/uploads/2020/11/cropped-logo_lvda-2020b-300x45.png 300w" sizes="(max-width: 531px) 100vw, 531px" /></a>					
			<p class="site-title"><a href="https://www.laveudafrica.com/" rel="home">La veu d&#039;Àfrica</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Agenda cultural independent</p>

		
				
			</div><!-- .header-main -->

			<div class="main-navigation-wrap">

				
	<div id="main-navigation-container" class="main-navigation-container container clearfix">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">

			<div class="main-navigation-menu-wrap">
				<ul id="menu-principal" class="main-navigation-menu"><li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-218"><a href="http://www.laveudafrica.com">PORTADA</a></li>
<li id="menu-item-61968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61968"><a href="https://www.laveudafrica.com/qui-som/">QUI SOM</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.laveudafrica.com/contactar/">CONTACTAR</a></li>
</ul>			</div>

		</nav><!-- #main-navigation -->

	</div>

			</div>

		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-114040" class="post-114040 post type-post status-publish format-standard has-post-thumbnail hentry category-noticies">

	<img width="225" height="150" src="https://www.laveudafrica.com/wp-content/uploads/2022/02/senyera-algeriana.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.laveudafrica.com/wp-content/uploads/2022/02/senyera-algeriana.jpg 225w, https://www.laveudafrica.com/wp-content/uploads/2022/02/senyera-algeriana-120x80.jpg 120w" sizes="(max-width: 225px) 100vw, 225px" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://www.laveudafrica.com/argelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario/" title="13:15" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-07T13:15:41+02:00">7 setembre 2022</time></a></span><span class="meta-category"> <a href="https://www.laveudafrica.com/category/noticies/" rel="category tag">Notícies</a></span></div>
		<h1 class="entry-title">Argelia pide negociaciones directas entre Marruecos y el Frente Polisario</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/d8f693a3ec27b4088d92543f82d865a1?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8f693a3ec27b4088d92543f82d865a1?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.laveudafrica.com/author/josep/" title="View all posts by josep" rel="author">josep</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>LA VANGUARDIA, 6 de septiembre de 2022</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.laveudafrica.com/argelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario/" data-a2a-title="Argelia pide negociaciones directas entre Marruecos y el Frente Polisario"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.laveudafrica.com%2Fargelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario%2F&amp;linkname=Argelia%20pide%20negociaciones%20directas%20entre%20Marruecos%20y%20el%20Frente%20Polisario" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.laveudafrica.com%2Fargelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario%2F&amp;linkname=Argelia%20pide%20negociaciones%20directas%20entre%20Marruecos%20y%20el%20Frente%20Polisario" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.laveudafrica.com%2Fargelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario%2F&amp;linkname=Argelia%20pide%20negociaciones%20directas%20entre%20Marruecos%20y%20el%20Frente%20Polisario" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entrades">
		<h2 class="screen-reader-text">Navegació d&#039;entrades</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.laveudafrica.com/argelia-y-el-general-invierno/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Argelia y el General Invierno</a></div><div class="nav-next"><a href="https://www.laveudafrica.com/el-tiempo-de-los-contratos-factor-clave-de-la-negociacion-del-gas-de-argelia/" rel="next"><span class="screen-reader-text">Next Post:</span>El tiempo de los contratos, factor clave de la negociación del gas de Argelia</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		
		<div id="sidebar-navigation-wrap" class="secondary-navigation-wrap">

			<nav id="sidebar-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				<ul id="menu-articles" class="sidebar-navigation-menu"><li id="menu-item-107480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107480"><a href="https://www.laveudafrica.com/avis-legal/">Avís Legal</a></li>
<li id="menu-item-107479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107479"><a href="https://www.laveudafrica.com/politica-de-privacitat/">Política de privacitat</a></li>
<li id="menu-item-107478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107478"><a href="https://www.laveudafrica.com/politica-de-galetes-eu/">Política de galetes (EU)</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

		
		<aside id="search-4" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://www.laveudafrica.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><div style="text-align: center;"><a target="_blank" href="https://www.sdrca.es" rel="noopener"><img src="https://www.laveudafrica.com/wp-content/uploads/2017/05/public-utility_180.png">
</a></div></div>
		</aside><aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><div class="widget-header"><h3 class="widget-title">Fes una donació !</h3></div><h4>Des de 0,50 €</h4>
<p> Les donacions a la SDRCA tenen desgravació fiscal del 80% els primers 150€ i tot el que superi els 150€, el 35% en la declaració de la renda.</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="JM86WGSTE3GXY" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="ES" />
        <input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><a title="Casa Badia" href="https://sdrca.es/casa-badia-2/">
  <div align="center"><img src="https://www.laveudafrica.com/wp-content/uploads/2020/07/casa-badia.png" /></div></a></p></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget">SEMPRE A FAVOR DE LA SALUT</div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Arxius</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Arxius</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecciona el mes</option>
				<option value='https://www.laveudafrica.com/2022/09/'> setembre 2022 </option>
	<option value='https://www.laveudafrica.com/2022/08/'> agost 2022 </option>
	<option value='https://www.laveudafrica.com/2022/07/'> juliol 2022 </option>
	<option value='https://www.laveudafrica.com/2022/06/'> juny 2022 </option>
	<option value='https://www.laveudafrica.com/2022/05/'> maig 2022 </option>
	<option value='https://www.laveudafrica.com/2022/04/'> abril 2022 </option>
	<option value='https://www.laveudafrica.com/2022/03/'> març 2022 </option>
	<option value='https://www.laveudafrica.com/2022/02/'> febrer 2022 </option>
	<option value='https://www.laveudafrica.com/2022/01/'> gener 2022 </option>
	<option value='https://www.laveudafrica.com/2021/12/'> desembre 2021 </option>
	<option value='https://www.laveudafrica.com/2021/11/'> novembre 2021 </option>
	<option value='https://www.laveudafrica.com/2021/10/'> octubre 2021 </option>
	<option value='https://www.laveudafrica.com/2021/09/'> setembre 2021 </option>
	<option value='https://www.laveudafrica.com/2021/08/'> agost 2021 </option>
	<option value='https://www.laveudafrica.com/2021/07/'> juliol 2021 </option>
	<option value='https://www.laveudafrica.com/2021/06/'> juny 2021 </option>
	<option value='https://www.laveudafrica.com/2021/05/'> maig 2021 </option>
	<option value='https://www.laveudafrica.com/2021/04/'> abril 2021 </option>
	<option value='https://www.laveudafrica.com/2021/03/'> març 2021 </option>
	<option value='https://www.laveudafrica.com/2021/02/'> febrer 2021 </option>
	<option value='https://www.laveudafrica.com/2021/01/'> gener 2021 </option>
	<option value='https://www.laveudafrica.com/2020/12/'> desembre 2020 </option>
	<option value='https://www.laveudafrica.com/2020/11/'> novembre 2020 </option>
	<option value='https://www.laveudafrica.com/2020/10/'> octubre 2020 </option>
	<option value='https://www.laveudafrica.com/2020/09/'> setembre 2020 </option>
	<option value='https://www.laveudafrica.com/2020/08/'> agost 2020 </option>
	<option value='https://www.laveudafrica.com/2020/07/'> juliol 2020 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
	</section><!-- #secondary -->

	<section id="tertiary" class="small-sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><a title="Subscriu-te al nostre Newsletter" href="https://www.sdrca.es/subscripcio-al-newsletter-de-la-sdrca/">
  <div align="center"><img src="/wp-content/uploads/2018/07/Newsletter-1.png" /></div></a></div>
		</aside></div><div class="widget-wrap"><aside id="linkcat-23" class="widget widget_links clearfix"><div class="widget-header"><h3 class="widget-title">Webs SDRCA</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.africatv.cat" title="Plataforma de difusió de continguts audiovisuals sobre Àfrica" target="_blank">AFRICA TV</a></li>
<li><a href="http://barcelona-drassanes-per-africa.org/" title="Realitats culturals africanes a Barcelona i el seu entorn." target="_blank">BARCELONA DRASSANES PER ÀFRICA</a></li>
<li><a href="https://cruilla-cultural.org/" title="Blog de la SDRCA sobre l&#8217;anàlisi  de la catalanofonia  i de la seva projecció internacional" target="_blank">CRUÏLLA CULTURAL</a></li>
<li><a href="http://sdrca.es/" title="Societat per a la difusió de les realitats culturals africanes" target="_blank">SDRCA</a></li>

	</ul>
</aside></div>

		<div class="widget-wrap"><aside id="recent-posts-3" class="widget widget_recent_entries clearfix">
		<div class="widget-header"><h3 class="widget-title">Entrades recents</h3></div>
		<ul>
											<li>
					<a href="https://www.laveudafrica.com/mes-de-700-criatures-han-mort-de-gana-a-somalia-aquest-any/">Més de 700 criatures han mort de gana a Somàlia aquest any</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/un-doblete-de-mbappe-impulsa-al-psg-ante-el-juventus/">Un doblete de Mbappé impulsa al PSG ante el Juventus</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/el-tiempo-de-los-contratos-factor-clave-de-la-negociacion-del-gas-de-argelia/">El tiempo de los contratos, factor clave de la negociación del gas de Argelia</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/argelia-pide-negociaciones-directas-entre-marruecos-y-el-frente-polisario/" aria-current="page">Argelia pide negociaciones directas entre Marruecos y el Frente Polisario</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/argelia-y-el-general-invierno/">Argelia y el General Invierno</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/cada-estiu-voluntarisme-i-racisme/">Cada estiu, voluntarisme i racisme</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/el-barca-sacomiada-dauba-per-fer-espai-a-alonso-i-bellerin/">El Barça s’acomiada d’Auba per fer espai a Alonso i Bellerín</a>
									</li>
											<li>
					<a href="https://www.laveudafrica.com/lescandol-dels-germans-pogba-que-esquitxa-franca/">L’escàndol dels germans Pogba que esquitxa França</a>
									</li>
					</ul>

		</aside></div><div class="widget-wrap"><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><a target="_blank" href="http://www.youtube.com/user/africatvtube" rel="noopener"><img src="https://www.africatv.cat/wp-content/uploads/icono_youtube_60x60.png" </a></div></p></div>
		</aside></div>
	</section><!-- #tertiary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		WordPress Theme: Admiral by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=1.1.41_590387eaa5c3d' id='ecwd-popup-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='ecwd-public-js-extra'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"https:\/\/www.laveudafrica.com\/wp-admin\/admin-ajax.php","ajaxnonce":"a88a97a918","loadingText":"Carregant...","event_popup_title_text":"Detalls de l'esdeveniment","plugin_url":"https:\/\/www.laveudafrica.com\/wp-content\/plugins\/event-calendar-wd","gmap_key":"","gmap_style":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=1.1.41_590387eaa5c3d' id='ecwd-public-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.1.0' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"7","version":"5.1.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">M\u00e0rqueting<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #0073aa\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #0073aa;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Acceptar galetes","revoke":"Gestionar el consentiment","dismiss":"Nom\u00e9s funcional","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de galetes","readmore_impressum":"Impressum","accept_informational":"Accepta","message_optout":"Utilitzem galetes per optimitzar el nostre lloc web i el nostre servei.","message_optin":"Utilitzem galetes per optimitzar el nostre lloc web i el nostre servei.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"8e402c4199","url":"https:\/\/www.laveudafrica.com\/wp-json\/complianz\/v1\/?lang=ca&locale=ca","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#0085ba","colorpalette_button_accept_border":"#0073aa","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#0073aa","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#0073aa","colorpalette_button_settings_text":"#0073aa","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Mostra les prefer\u00e8ncies","save_preferences":"Desa les prefer\u00e8ncies","accept_all":"Acceptar tot","readmore_url":{"eu":"https:\/\/www.laveudafrica.com\/politica-de-galetes-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Feu clic per acceptar cookies de m\u00e0rqueting i habilitar aquest contingut"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.1.0' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.laveudafrica.com/wp-includes/js/wp-embed.min.js?ver=5.7.7' id='wp-embed-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats cmplz-native"></script>
</body>
</html>
