<!DOCTYPE html>
<html lang="ca">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.laveudafrica.com/xmlrpc.php">

<title>Addis Abeba, el melic d’Àfrica &#8211; La veu d&#039;Àfrica</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La veu d&#039;Àfrica &raquo; canal d&#039;informació" href="http://www.laveudafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La veu d&#039;Àfrica &raquo; Canal dels comentaris" href="http://www.laveudafrica.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laveudafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssb-css-css'  href='http://www.laveudafrica.com/wp-content/plugins/social-share-button/css/ssb-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-admin-css'  href='http://www.laveudafrica.com/wp-content/plugins/social-share-button/css/ssb-admin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.laveudafrica.com/wp-admin/css/color-picker.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.laveudafrica.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=1.0.91_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=1.0.91_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=1.0.91_590387eaa5c3d' type='text/css' media='all' />
<link rel='stylesheet' id='admiral-stylesheet-css'  href='http://www.laveudafrica.com/wp-content/themes/admiral/style.css?ver=1.2.4' type='text/css' media='all' />
<style id='admiral-stylesheet-inline-css' type='text/css'>
.site-title { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.laveudafrica.com/wp-content/themes/admiral/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='admiral-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.laveudafrica.com/wp-content/themes/admiral/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssb_ajax = {"ssb_ajaxurl":"http:\/\/www.laveudafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/plugins/social-share-button/js/ssb-scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.laveudafrica.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.laveudafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/themes/admiral/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var admiral_menu_title = "Navigation";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/themes/admiral/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://www.laveudafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laveudafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laveudafrica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’Àfrica, casa comuna dels africans' href='http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" />
<link rel='shortlink' href='http://www.laveudafrica.com/?p=101649' />
<link rel="alternate" type="application/json+oembed" href="http://www.laveudafrica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laveudafrica.com%2Faddis-abeba-el-melic-dafrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laveudafrica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laveudafrica.com%2Faddis-abeba-el-melic-dafrica%2F&#038;format=xml" />
<style type='text/css'>
		.ssb-share.flat a{margin-right:2px;}
		
		</style><meta property="og:image" content="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-etíop.jpg" /><link rel="icon" href="http://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" sizes="32x32" />
<link rel="icon" href="http://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" />
<meta name="msapplication-TileImage" content="http://www.laveudafrica.com/wp-content/uploads/2017/05/favicon_lvda_2017.png" />
</head>

<body class="post-template-default single single-post postid-101649 single-format-standard wp-custom-logo ecwd-theme-admiral post-layout-one-column">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			
			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://www.laveudafrica.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="513" height="70" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/logo_lvda_pristina_70.png" class="custom-logo" alt="" itemprop="logo" srcset="http://www.laveudafrica.com/wp-content/uploads/2017/05/logo_lvda_pristina_70.png 513w, http://www.laveudafrica.com/wp-content/uploads/2017/05/logo_lvda_pristina_70-300x41.png 300w" sizes="(max-width: 513px) 100vw, 513px" /></a>					
			<p class="site-title"><a href="http://www.laveudafrica.com/" rel="home">La veu d&#039;Àfrica</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Revista cultural independent</p>

		
				
			</div><!-- .header-main -->

			<div class="main-navigation-wrap">

				
	<div id="main-navigation-container" class="main-navigation-container container clearfix">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">

			<div class="main-navigation-menu-wrap">
				<ul id="menu-principal" class="main-navigation-menu"><li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-218"><a href="http://www.laveudafrica.com">PORTADA</a></li>
<li id="menu-item-61968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61968"><a href="http://www.laveudafrica.com/qui-som/">QUI SOM</a></li>
<li id="menu-item-82258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82258"><a href="#">REVISTA</a>
<ul class="sub-menu">
	<li id="menu-item-82259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82259"><a href="#">PRÒLEGS</a>
	<ul class="sub-menu">
		<li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="http://www.laveudafrica.com/proleg/">Pròleg</a></li>
		<li id="menu-item-2513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2513"><a href="http://www.laveudafrica.com/prologo/">Prólogo</a></li>
		<li id="menu-item-2511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2511"><a href="http://www.laveudafrica.com/foreword/">Foreword</a></li>
		<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="http://www.laveudafrica.com/avant-propos/">Avant-propos</a></li>
	</ul>
</li>
	<li id="menu-item-2498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2498"><a href="http://www.laveudafrica.com/presentacio/">Presentació</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.laveudafrica.com/crida-als-africans-darreu-del-mon/">Crida als africans d&#8217;arreu del món</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.laveudafrica.com/agenda/">AGENDA</a></li>
<li id="menu-item-82257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82257"><a href="#">ARTICLES</a>
<ul class="sub-menu">
	<li id="menu-item-3506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3506"><a href="http://www.laveudafrica.com/category/alimentacio/">Alimentació</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.laveudafrica.com/category/arts/">Arts</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.laveudafrica.com/category/bibliografia/">Bibliografia</a></li>
	<li id="menu-item-3744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3744"><a href="http://www.laveudafrica.com/category/catalanofonia/">Catalanofonia</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.laveudafrica.com/category/comerc/">Comerç</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.laveudafrica.com/category/cooperacio/">Cooperació</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.laveudafrica.com/category/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://www.laveudafrica.com/category/general/">General</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.laveudafrica.com/category/geografia/">Geografia</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="http://www.laveudafrica.com/category/imatge/">Imatge</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.laveudafrica.com/category/literatura/">Literatura</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.laveudafrica.com/category/musica/">Música</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="http://www.laveudafrica.com/category/pobles/">Pobles</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.laveudafrica.com/category/salut/">Salut</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.laveudafrica.com/category/societat/">Societat</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.laveudafrica.com/category/viatges/">Viatges</a></li>
</ul>
</li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://www.laveudafrica.com/category/titulars-de-premsa/">TITULARS</a></li>
<li id="menu-item-54114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54114"><a href="http://www.laveudafrica.com/category/noticies/">NOTÍCIES</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.laveudafrica.com/contactar/">CONTACTAR</a></li>
</ul>			</div>

		</nav><!-- #main-navigation -->

	</div>

			</div>

		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-101649" class="post-101649 post type-post status-publish format-standard has-post-thumbnail hentry category-pobles">

	<img width="261" height="131" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-etíop.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" title="21:59" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-17T21:59:05+02:00">17 maig 2017</time></a></span><span class="meta-comments"> <span>Comentaris tancats<span class="screen-reader-text"> a Addis Abeba, el melic d’Àfrica</span></span></span><span class="meta-category"> <a href="http://www.laveudafrica.com/category/pobles/" rel="category tag">Pobles</a></span></div>
		<h1 class="entry-title">Addis Abeba, el melic d’Àfrica</h1>
		<div class="posted-by"> <img alt='' src='http://1.gravatar.com/avatar/d93ddb1c995c69a59cffa645f0b03082?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d93ddb1c995c69a59cffa645f0b03082?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://www.laveudafrica.com/author/catalanofonia2012/" title="View all posts by SDRCA" rel="author">SDRCA</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p><strong>Josep Juanbaró</strong>, info@sdrca.barcelona &#8211; SDRCA – Les Corts – 17 de maig de 2017</p>
<p>La Unió Africana (2001) dóna continuïtat a la difunta OUA (1963). Avui dia tots els 55 estats africans seuen al voltant de la taula comuna de la Unió Africana</p>
<p>La Unió Africana està per ser una mena d’Unió Europea, però amb molts més obstacles. La idea és concentrar l’africanisme en un edifici situat a Addis Abeba (Etiòpia)</p>
<p>Un aspecte molt important de la Unió Africana és el seu estol d’observadors entre els quals hi ha Espanya. No ens voldríem equivocar, però entre d’altres coses seria un reconeixement a l’Espanya africana de Canàries, Ceuta i Melilla</p>
<p>El Sàhara Occidental, on tot fa pensar que encara que l’administració sigui marroquina, estaria dins l’àmbit d’Espanya perquè supervisaria</p>
<p>També hi pot haver contribuït l’excolònia de Guinea Equatorial. Sense entrar en més polèmica cal pensar que Eapanya en el fòrum de tots els països africans genera un <em>statu quo</em> particular.</p>
<p>Hi ha més de deu països observadors més, però tots tenen interesos africans com ara Ucraïna, que destaca en la consulta dels nostres webs</p>
<p>També cal afegir que l’antiga Corona d’Aragó mantenia en els seus temps vàries línies comercials i enclavaments al nord d’Àfrica. La presència d’Espanya a l’Àfrica és secular</p>
<div class='ssb-share flat' post_id='101649' >
					<a target='_blank' class='fb' href='https://www.facebook.com/sharer/sharer.php?u=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/' ><span class='icon'></span><span class='count'>0</span></a><a target='_blank' class='gplus' href='https://plus.google.com/share?url=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/'><span class='icon'></span><span class='count'>0</span></a><a target='_blank' class='twitter' href='https://twitter.com/intent/tweet?url=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/'><span class='icon'></span><span class='count'>0</span></a><a target='_blank' class='linkedin' href='https://www.linkedin.com/shareArticle?mini=true&url=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/'><span class='icon'></span><span class='count'>0</span></a><a target='_blank' class='pinterest' href='https://pinterest.com/pin/create/button/?url=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/&media=http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-etíop-150x131.jpg'><span class='icon'></span><span class='count'>0</span></a><a target='_blank' class='reddit' href='http://www.reddit.com/submit?url=http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/'><span class='icon'></span><span class='count'>0</span></a></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegació d&#039;entrades</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" rel="prev"><span class="screen-reader-text">Previous Post:</span>L’Àfrica, casa comuna dels africans</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		
		<div id="sidebar-navigation-wrap" class="secondary-navigation-wrap">

			<nav id="sidebar-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				<ul id="menu-articles" class="sidebar-navigation-menu"><li id="menu-item-3507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3507"><a href="http://www.laveudafrica.com/category/alimentacio/">Alimentació</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.laveudafrica.com/category/arts/">Arts</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.laveudafrica.com/category/bibliografia/">Bibliografia</a></li>
<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="http://www.laveudafrica.com/category/catalanofonia/">Catalanofonia</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.laveudafrica.com/category/comerc/">Comerç</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.laveudafrica.com/category/cooperacio/">Cooperació</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.laveudafrica.com/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://www.laveudafrica.com/category/general/">General</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.laveudafrica.com/category/geografia/">Geografia</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.laveudafrica.com/category/imatge/">Imatge</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.laveudafrica.com/category/literatura/">Literatura</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.laveudafrica.com/category/musica/">Música</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-211"><a href="http://www.laveudafrica.com/category/pobles/">Pobles</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.laveudafrica.com/category/salut/">Salut</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.laveudafrica.com/category/societat/">Societat</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.laveudafrica.com/category/viatges/">Viatges</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

		
		<aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><div class="widget-header"><h3 class="widget-title">Fes una donació !</h3></div><h4>Des de 0,50 €</h4>
<h5> Les donacions a la SDRCA tenen una desgravació fiscal del 25% en la declaració de la renda.</h5>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="JM86WGSTE3GXY" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="lc" value="ES" />
        <input type="image" src="https://www.paypal.com/es_ES/ES/i/btn/btn_donate_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><div style="text-align: center;"><a title="Societat per a la Difusió de les Realitats Culturals Africanes"a target="_blank" href="http://www.sdrca.es/en"><img src="http://www.laveudafrica.com/wp-content/uploads/2017/05/public-utility_180.png">
</a></div></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><p><div style="text-align: center;"><a style="font-weight: bold;"title="Subscripció al Newsletter de la SDRCA" a target="_blank" href="http://www.sdrca.es/subscripcio-al-newsletter-de-la-sdrca/">Subscriu-te al nostre Newsletter</a></div></p></div>
		</aside><aside id="linkcat-23" class="widget widget_links clearfix"><div class="widget-header"><h3 class="widget-title">Webs SDRCA</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.africatv.cat" title="Plataforma de difusió de continguts audiovisuals sobre Àfrica" target="_blank">AFRICA TV</a></li>
<li><a href="http://aula.sdrca.es/?lang=ca" title="Cursos acadèmics a distància (e-Learning)" target="_blank">AULA AUSIÀS MARCH</a></li>
<li><a href="http://barcelona-drassanes-per-africa.org/" title="Realitats culturals africanes a Barcelona i el seu entorn." target="_blank">BARCELONA DRASSANES PER ÀFRICA</a></li>
<li><a href="http://www.chantiers-africains.com/" title="Societat camerunesa impulsada per la SDRCA" target="_blank">CHANTIERS AFRICAINS</a></li>
<li><a href="http://www.jmnanswers.es/" title="Mercat Internacional de cièmcia i tecnologia" target="_blank">JMN ANSWERS</a></li>
<li><a href="http://sdrca.es/" title="Societat per a la difusió de les realitats culturals africanes" target="_blank">SDRCA</a></li>

	</ul>
</aside>
<aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><div style="text-align: center;"><a title="Facebook de la SDRCA"a target="_blank" href="https://www.facebook.com/SDRCAfricanes"><img src="http://www.africatv.cat/wp-content/uploads/icono_facebook_60x60.png" </a>
<a title="Twitter de la SDRCA"a target="_blank" href="https://twitter.com/SDRCA"><img src="http://www.africatv.cat/wp-content/uploads/icono_twitter_60x60.png" </a>
<a title="You Tube de la SDRCA"a target="_blank" href="http://www.youtube.com/user/africatvtube"><img src="http://www.africatv.cat/wp-content/uploads/icono_youtube_60x60.png" </a></div></p></div>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><a title="Col·legi de Periodistes de Catalunya"a target="_blank" href="http://www.periodistes.org/ca/home.html"><img src="http://www.laveudafrica.com/wp-content/uploads/2017/05/compromes_etica_200x43.jpg" /></a></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget">SEMPRE A FAVOR DE LA SALUT</div>
		</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Arxius</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Arxius</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecciona el mes</option>
				<option value='http://www.laveudafrica.com/2017/05/'> maig 2017 </option>

		</select>
		</aside>
	</section><!-- #secondary -->

	<section id="tertiary" class="small-sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="ecwd_widget-2" class="widget widget_ecwd_widget clearfix"><div class="widget-header"><h3 class="widget-title">Pròxims esdeveniments</h3></div><div class="ecwd_82247 ecwd_theme_calendar_grey calendar_widget_content calendar_main"><div class="ecwd-widget-mini ecwd_calendar"><div class="ecwd-widget-82247"><div class="calendar-head ecwd_calendar_prev_next"><div class="previous"><a href="?date=2017-5-17&t=day" rel="noindex, nofollow"><span><</span></a></div><div class="current-month"><a href="?date=2016-5-18&t=day" rel="noindex, nofollow"><</a>&nbsp;2017&nbsp;<a href="?date=2018-5-18&t=day" rel="noindex, nofollow">></a><div>Maig 18</div></div><div class="next"><a href="?date=2017-5-19&t=day" rel="noindex, nofollow"><span>></span></a></div><input type="hidden" class="ecwd_current_link" value="?date=2017-5-18&t=day" /></div> <div class="ecwd_calendar_view_dropdown cal_tabs_blue" ><a class="ecwd-dropdown-toggle" data-toggle="ecwd-dropdown">Dia</a><div class="ecwd-dropdown-menu"><div class="type"><a href="?date=2017-5-18&t=mini" rel="noindex, nofollow">Mes</a></div><div class="type"><a href="?date=2017-5-18&t=list" rel="noindex, nofollow">Llista</a></div><div class="type"><a href="?date=2017-5-15&t=week" rel="noindex, nofollow">Setmana</a></div><div class="type"><a href="?date=2017-5-18&t=day" rel="noindex, nofollow">Dia</a></div></div></div><div class="ecwd_calendar_container day"><ul class="day-event-list"><li itemscope itemtype="http://schema.org/Event"><td class="day-with-date current-day no-events" data-date="2017-5-18"><div class="ecwd-week-date">18</div><div class="event-main-content no-events">Sense esdeveniments</div></td></li></ul></div></div><div class="ecwd-events-day-details"></div><input type="hidden" class="event_search" value="yes"/><input type="hidden" class="ecwd_page_items" value="5"/><div class="ecwd_loader"></div><div class="single_event_popup"></div></div></div><script id="ecwd_script_handler" type="text/javascript">if(typeof ecwd_js_init_call=="object"){ecwd_js_init_call = new ecwd_js_init();}</script></aside></div><div class="widget-wrap"><aside id="admiral-magazine-posts-sidebar-3" class="widget admiral-magazine-sidebar-widget clearfix">
		<div class="widget-magazine-posts-sidebar widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="http://www.laveudafrica.com/category/titulars-de-premsa/" title="View all posts from category Titulars de premsa">Titulars de premsa</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-101649" class="large-post clearfix post-101649 post type-post status-publish format-standard has-post-thumbnail hentry category-pobles">

	
			<a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" rel="bookmark">
				<img width="261" height="131" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-etíop.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" title="21:59" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-17T21:59:05+02:00">17 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" rel="bookmark">Addis Abeba, el melic d’Àfrica</a></h2>
	</header><!-- .entry-header -->

	
</article>

<article id="post-101646" class="large-post clearfix post-101646 post type-post status-publish format-standard has-post-thumbnail hentry category-pobles">

	
			<a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" rel="bookmark">
				<img width="261" height="193" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-africana.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" title="22:44" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-16T22:44:17+02:00">16 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" rel="bookmark">L’Àfrica, casa comuna dels africans</a></h2>
	</header><!-- .entry-header -->

	
</article>

<article id="post-101642" class="large-post clearfix post-101642 post type-post status-publish format-standard has-post-thumbnail hentry category-geografia">

	
			<a href="http://www.laveudafrica.com/contertulians/" rel="bookmark">
				<img width="225" height="150" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" srcset="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana.jpg 225w, http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana-120x80.jpg 120w" sizes="(max-width: 225px) 100vw, 225px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/contertulians/" title="7:46" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-12T07:46:36+02:00">12 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/contertulians/" rel="bookmark">Contertulians</a></h2>
	</header><!-- .entry-header -->

	
</article>

			</div>

		</div>

		</aside></div><div class="widget-wrap"><aside id="admiral-magazine-posts-sidebar-4" class="widget admiral-magazine-sidebar-widget clearfix">
		<div class="widget-magazine-posts-sidebar widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="http://www.laveudafrica.com/category/noticies/" title="View all posts from category Notícies">Notícies</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-101649" class="large-post clearfix post-101649 post type-post status-publish format-standard has-post-thumbnail hentry category-pobles">

	
			<a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" rel="bookmark">
				<img width="261" height="131" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-etíop.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" title="21:59" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-17T21:59:05+02:00">17 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/addis-abeba-el-melic-dafrica/" rel="bookmark">Addis Abeba, el melic d’Àfrica</a></h2>
	</header><!-- .entry-header -->

	
</article>

<article id="post-101646" class="large-post clearfix post-101646 post type-post status-publish format-standard has-post-thumbnail hentry category-pobles">

	
			<a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" rel="bookmark">
				<img width="261" height="193" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-africana.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" title="22:44" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-16T22:44:17+02:00">16 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/lafrica-casa-comuna-dels-africans/" rel="bookmark">L’Àfrica, casa comuna dels africans</a></h2>
	</header><!-- .entry-header -->

	
</article>

<article id="post-101642" class="large-post clearfix post-101642 post type-post status-publish format-standard has-post-thumbnail hentry category-geografia">

	
			<a href="http://www.laveudafrica.com/contertulians/" rel="bookmark">
				<img width="225" height="150" src="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana.jpg" class="attachment-admiral-thumbnail-large size-admiral-thumbnail-large wp-post-image" alt="" srcset="http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana.jpg 225w, http://www.laveudafrica.com/wp-content/uploads/2017/05/senyera-tunisiana-120x80.jpg 120w" sizes="(max-width: 225px) 100vw, 225px" />			</a>

		
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="http://www.laveudafrica.com/contertulians/" title="7:46" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-12T07:46:36+02:00">12 maig 2017</time></a></span></div>
		<h2 class="entry-title"><a href="http://www.laveudafrica.com/contertulians/" rel="bookmark">Contertulians</a></h2>
	</header><!-- .entry-header -->

	
</article>

			</div>

		</div>

		</aside></div>
	</section><!-- #tertiary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<p><div style="text-align: center;"><small>Ofert per: <a href="http://www.dissenyweb.net" title="Maquetació i manteniment de webs autogestionables">Disseny Web 2.0</a>     |    <a href="http://www.laveudafrica.com/avisos-legales" title="Avisos legales">Avisos legales</a></small></div></p>

	</div>

</div><!-- #page -->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.laveudafrica.com/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <link rel='stylesheet' id='ecwd-calendar-main-calendar_grey-css'  href='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/includes/../css/calendar_grey.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.91_590387eaa5c3d'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=1.0.91_590387eaa5c3d'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.laveudafrica.com\/wp-admin\/admin-ajax.php","ajaxnonce":"79971fd08a","loadingText":"Carregant...","event_popup_title_text":"Detalls de l'esdeveniment","plugin_url":"http:\/\/www.laveudafrica.com\/wp-content\/plugins\/event-calendar-wd","gmap_key":"","gmap_style":""};
var ecwd = {"ajaxurl":"http:\/\/www.laveudafrica.com\/wp-admin\/admin-ajax.php","ajaxnonce":"79971fd08a","loadingText":"Carregant...","plugin_url":"http:\/\/www.laveudafrica.com\/wp-content\/plugins\/event-calendar-wd","gmap_key":"","gmap_style":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=1.0.91_590387eaa5c3d'></script>
<script type='text/javascript' src='http://www.laveudafrica.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>
</html>
